Page 2 of 3 FirstFirst 123 LastLast
Results 11 to 20 of 21

Thread: Iphone 4s is not working with your website?

  1. #11
    Ezekiel 25:17 funkymook's Avatar
    Join Date
    Feb 2010
    Location
    Staines, Middlesex
    Age
    58
    Posts
    4,666

    Default

    Quote Originally Posted by Meltmusicdj View Post
    Thanks, what types of passwords?
    Log-ins for any sites where you've ticked 'remember me'.

  2. #12
    Senior Member
    Join Date
    May 2010
    Location
    derby
    Posts
    744

    Default

    Cool thanks!!!

  3. #13
    Admin Shaun's Avatar
    Join Date
    May 2006
    Location
    Fife
    Age
    47
    Posts
    14,696

    Default

    Quote Originally Posted by Jiggles View Post
    Tried resetting the Cache? Every time that it happens like that for me that fixed it.
    Well what d'ya know. It worked!! Nice one.

  4. #14
    Forum Twit Jiggles's Avatar
    Join Date
    Mar 2006
    Location
    Edinburgh, Scotland.
    Age
    27
    Posts
    8,327

    Default

    Quote Originally Posted by Shaun View Post
    Well what d'ya know. It worked!! Nice one.
    I might be a rambling twit but I can come out with something useful now and then.
    Affordable Web Hosting and Design: www.kalaxhosting.co.uk

  5. #15
    Founder Corabar Entertainment's Avatar
    Join Date
    Jun 2005
    Location
    London / Hertfordshire borders
    Age
    52
    Posts
    15,511

    Default

    Quote Originally Posted by Jiggles View Post
    I might be a rambling twit
    Anyone else notice the lack of members rushing to this thread to correct Callum's assertion?



  6. #16
    Forum Twit Jiggles's Avatar
    Join Date
    Mar 2006
    Location
    Edinburgh, Scotland.
    Age
    27
    Posts
    8,327

    Default

    Quote Originally Posted by Corabar Entertainment View Post
    Anyone else notice the lack of members rushing to this thread to correct Callum's assertion?
    Nuff said. QED
    Affordable Web Hosting and Design: www.kalaxhosting.co.uk

  7. #17
    Founder Corabar Entertainment's Avatar
    Join Date
    Jun 2005
    Location
    London / Hertfordshire borders
    Age
    52
    Posts
    15,511

    Default




  8. #18
    Forum Twit Jiggles's Avatar
    Join Date
    Mar 2006
    Location
    Edinburgh, Scotland.
    Age
    27
    Posts
    8,327

    Default

    Hmmm since the 5.0.1 update the clearing of the cache fix only works once after the clean out then doesn't work after than unless you clear it out again! Forum has a bug somewhere that's causing it.
    Affordable Web Hosting and Design: www.kalaxhosting.co.uk

  9. #19
    MDD Supporter Vectis's Avatar
    Join Date
    Oct 2006
    Location
    50.654, -1.202
    Age
    51
    Posts
    9,450

    Default

    Quote Originally Posted by Jiggles View Post
    Forum has a bug somewhere that's causing it.
    Hang on!

    vbulletin 3.6.2 was released in October 2006.

    IIRC ios 5.0.1 was released in October 2011.

    So how on earth can the issue be the forum software's fault?


  10. #20
    Forum Twit Jiggles's Avatar
    Join Date
    Mar 2006
    Location
    Edinburgh, Scotland.
    Age
    27
    Posts
    8,327

    Default

    Quote Originally Posted by Vectis View Post
    Hang on!

    vbulletin 3.6.2 was released in October 2006.

    IIRC ios 5.0.1 was released in October 2011.

    So how on earth can the issue be the forum software's fault?

    Older buggy coding.
    Affordable Web Hosting and Design: www.kalaxhosting.co.uk

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •